Версия 2.0.7 — работа с ККТ АТОЛ на Платформе5

Доступно для скачивания обновление ДЭНСИ:КАССы версии 2.0.7 (сборка 623).

Добавлена работа с ККТ АТОЛ на прошивках «Платформы 5» (необходима установка пакетов libfptr10 и fptr10-web-server из дистрибутива «АТОЛ:Драйвер ККТ v10»).
Необходимые пакеты для 32- и 64-битных версий ОС и файл ReadMe.txt с инструкцией по настройке доступны в подкаталоге /АТОЛ/Платформа5/

ВНИМАНИЕ!!! По состоянию на 23.08.2021г. работа с АТОЛ:Драйвер ККТ верcии 10.9.x (с ФФД 1.2) не поддерживается из-за отсутствия соответствующей версии пакета fptr10-web-server (информации о сроках выхода АТОЛ не озвучивает). Используйте рекомендуемые пакеты версии 10.8 и ФФД 1.05.

Скачать можно здесь